parseAPI: fix warnings given by gcc 4.8
[dyninst.git] / parseAPI / sparc-sun-solaris2.8 /
drwxr-xr-x   ..
-rw-r--r-- 981 Makefile