parseAPI: fix warnings given by gcc 4.8
[dyninst.git] / parseAPI / rs6000-ibm-aix5.1 /
drwxr-xr-x   ..
-rw-r--r-- 1352 Makefile