parseAPI: fix warnings given by gcc 4.8
[dyninst.git] / parseAPI / amd64-unknown-freebsd7.2 /
drwxr-xr-x   ..
-rw-r--r-- 1000 Makefile