Changes to work towards compatability with IBM's version of dyninst.
[dyninst.git] / dyninstAPI / tests /
drwxr-xr-x   ..
-rw-r--r-- 1487 README
drwxr-xr-x - alpha-dec-osf4.0
drwxr-xr-x - i386-unknown-linux2.4
drwxr-xr-x - i386-unknown-nt4.0
-rw-r--r-- 4600 make.module.tmpl
drwxr-xr-x - mips-sgi-irix6.5
-rw-r--r-- 4468 nmake.module.tmpl
drwxr-xr-x - rs6000-ibm-aix4.2
drwxr-xr-x - sparc-sun-solaris2.8
drwxr-xr-x - src