parseAPI: fix warnings given by gcc 4.8
[dyninst.git] / parseAPI / x86_64_cnl /
2012-07-06 Matthew P. LegendreFix builds for static linked components and x86_64_cnl