parseAPI: fix warnings given by gcc 4.8
[dyninst.git] / parseAPI / ppc64_linux /
2010-09-16 Ray ChenAdds support for ppc64_linux linker stubs (SecurePLT)