parseAPI: fix warnings given by gcc 4.8
[dyninst.git] / parseAPI / ppc32_bgp /
2011-01-14 Madhavi KrishnanAdding new platform:ppc32_bgp