parseAPI: fix warnings given by gcc 4.8
[dyninst.git] / parseAPI / i386-unknown-freebsd7.2 /
2010-07-29 Daniel McNultyMiscellaneous build fixes for previous merge.