Remove export statement; only valid in CMake 2.8 and above (and BATLab has 2.6)
authorAndrew Bernat <bernat@cs.wisc.edu>
Thu, 25 Apr 2013 19:39:48 +0000 (14:39 -0500)
committerBill Williams <bill@cs.wisc.edu>
Thu, 13 Jun 2013 15:44:24 +0000 (10:44 -0500)
commit7c916c2cc27392a5b3e547ed69aa0fd4d0c0a479
tree937c4446f0ba0256a09fee2a57d79d7d4959a599
parentf33ba7bb2346a8329cb12cf2167432c80af72f58
Remove export statement; only valid in CMake 2.8 and above (and BATLab has 2.6)
Fix x86-linux build
CMakeLists.txt
dyninstAPI/CMakeLists.txt