Put GraphAdapter under an --enable flag, so that users of older boost versions can...
authorBill Williams <bill@cs.wisc.edu>
Mon, 15 Oct 2012 16:07:00 +0000 (11:07 -0500)
committerBill Williams <bill@cs.wisc.edu>
Mon, 15 Oct 2012 16:07:00 +0000 (11:07 -0500)
commit2ea999718f027ccef016dd47f7f61979ade30226
tree21a19e899936f25fb047b4cac8e140f7b0acd755
parent45ef8f9aefd8e542e10f95d83746e1343295827e
Put GraphAdapter under an --enable flag, so that users of older boost versions can work without it.
autodyninst/make.config.local.in
configure
configure.in
parseAPI/make.module.tmpl