Starting to change the library used for dwarf parsin.
[dyninst.git] / cmake / DyninstConfigVersion.cmake.in
1 set (PACKAGE_VERSION "@DYNINST_VERSION@")
2
3 if ("${PACKAGE_VERSION}" VERSION_LESS "${PACKAGE_FIND_VERSION}")
4    set (PACKAGE_VERSION_COMPATIBLE FALSE)
5 else()
6    set (PACKAGE_VERSION_COMPATIBLE TRUE)
7 endif()